probléme sur mon vm

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probléme sur mon vm

Message par samy le Mar 22 Juin - 11:21

salut j ai donc trouvé le gars qui va resséré les culasses du vm a combien doit ont les ressérées et quel méthode doit ont suivre confused ( dessérage ou pas avant ect ect ) merci !!!!

samy
t'as pas un 4x4 à préparer?
t'as pas un 4x4 à préparer?

Masculin Nombre de messages : 1951
Age : 45
Localisation : vautebis 79
Véhicules : range rover p38
Loisirs : chasse;moto;4x4 route et TT;les camions
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Nicodisco le Mar 22 Juin - 11:25

Mais c'est que tu n'as pas de clé ou quoi?

http://www.cambouis.com/land-rover/moteur-VM-culasses-serrage/moteur-VM-serrage-culasses.htm

Peux pas faire mieux.

Mais non ne desserre pas, tu torques (ou ton sous traitant ...) bien fort.

Combien monsieur R17?

_________________
Comme on résume très bien en Afrique : "Land Rover ? toujours malade, jamais mourir !"

Nicodisco
Admin
Admin

Masculin Nombre de messages : 14341
Age : 42
Localisation : Ballon (17)
Véhicules : Disco 300tdi +4cm VP on sale / Astra TD
Loisirs : Sea, surf, sex & pinguins :)
Date d'inscription : 11/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par samy le Mar 22 Juin - 11:32

non pas de clé et purée pas évident a faire tout sa affraid dois je revidangé aprés ou pas pour voir s il en consomme ou pas( de l eau ) et etre sur qu il graisse bien ?

samy
t'as pas un 4x4 à préparer?
t'as pas un 4x4 à préparer?

Masculin Nombre de messages : 1951
Age : 45
Localisation : vautebis 79
Véhicules : range rover p38
Loisirs : chasse;moto;4x4 route et TT;les camions
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Nicodisco le Mar 22 Juin - 11:40

Ce qui aurait été pas mal, c'est surtout que tu nous expliques ce qui passe... Quels sont les symptômes, etc etc... Wink

_________________
Comme on résume très bien en Afrique : "Land Rover ? toujours malade, jamais mourir !"

Nicodisco
Admin
Admin

Masculin Nombre de messages : 14341
Age : 42
Localisation : Ballon (17)
Véhicules : Disco 300tdi +4cm VP on sale / Astra TD
Loisirs : Sea, surf, sex & pinguins :)
Date d'inscription : 11/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par samy le Mar 22 Juin - 12:00

donc les symptomes : il consomme de l eau et je m en rend compte uniquement quand le moteur est froid et le niveau d huile monte et a la derniere vidange j ai retrouvé l eau dans le carter , il fume un peu blanc uniquement au demarrage et aprés avoir chauffé un peu il fume bien noire. voila je part au boulot et je serais sur le forum vers 22h a+.

samy
t'as pas un 4x4 à préparer?
t'as pas un 4x4 à préparer?

Masculin Nombre de messages : 1951
Age : 45
Localisation : vautebis 79
Véhicules : range rover p38
Loisirs : chasse;moto;4x4 route et TT;les camions
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Manu17 le Mar 22 Juin - 12:58

moi c'est blanc, bleu .... ratatapoumpoum au demarrage à froid... quelques vis qui se desserent avec les vibrations ... aprés c'est noir ... un peu de bleu... ouille il mange un peu d'huile ... mais pas d'eau ...

rabbit

Manu17
>3500 .... pfff dur .... hips
>3500 .... pfff dur .... hips

Masculin Nombre de messages : 4430
Age : 45
Localisation : 17 et 86
Véhicules : Def 110 300TDi . caddy 1.9 TDi ; quelques paires de baskets
Loisirs : pêche, chasse, photo, 4x4
Date d'inscription : 13/06/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Nicodisco le Mar 22 Juin - 13:08

Comme toi... pas d'eau ....

_________________
Comme on résume très bien en Afrique : "Land Rover ? toujours malade, jamais mourir !"

Nicodisco
Admin
Admin

Masculin Nombre de messages : 14341
Age : 42
Localisation : Ballon (17)
Véhicules : Disco 300tdi +4cm VP on sale / Astra TD
Loisirs : Sea, surf, sex & pinguins :)
Date d'inscription : 11/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par disco daidy le Mar 22 Juin - 15:14

tu as changé le joint de culasse pour dire que tu vas resserrer la culasse???
confused Suspect scratch

disco daidy
grand manitou du clavier
grand manitou du clavier

Masculin Nombre de messages : 2425
Age : 54
Localisation : 17
Véhicules : DISCO reprog stg1 prépa TT soft, DISCO TD5 SE BVA 2002, un NANOCOM,
Loisirs : la moto, les 4X4 Land Rover
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Nicodisco le Mar 22 Juin - 15:35

disco daidy a écrit:tu as changé le joint de culasse pour dire que tu vas resserrer la culasse???
confused Suspect scratch

Pas un tdi DD, sur le VM, ben c'est curieux.... ça vibre tellement que même les culasses faut parfois leur remettre un coup.

_________________
Comme on résume très bien en Afrique : "Land Rover ? toujours malade, jamais mourir !"

Nicodisco
Admin
Admin

Masculin Nombre de messages : 14341
Age : 42
Localisation : Ballon (17)
Véhicules : Disco 300tdi +4cm VP on sale / Astra TD
Loisirs : Sea, surf, sex & pinguins :)
Date d'inscription : 11/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par disco daidy le Mar 22 Juin - 15:39

OK!!! ben dans ce cas je vois pas où est le problème!!!! confused
il y a assez de site qui traite de la question "VM 2.4 et 2.5"!!!
une clé dynamométrique!!! et vavavoum!!!!

disco daidy
grand manitou du clavier
grand manitou du clavier

Masculin Nombre de messages : 2425
Age : 54
Localisation : 17
Véhicules : DISCO reprog stg1 prépa TT soft, DISCO TD5 SE BVA 2002, un NANOCOM,
Loisirs : la moto, les 4X4 Land Rover
Date d'inscription : 13/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Nicodisco le Mar 22 Juin - 15:41

disco daidy a écrit: et vavavoum!!!!

Patatratouteoummm vraoum peufpeuf plutôt Smile

_________________
Comme on résume très bien en Afrique : "Land Rover ? toujours malade, jamais mourir !"

Nicodisco
Admin
Admin

Masculin Nombre de messages : 14341
Age : 42
Localisation : Ballon (17)
Véhicules : Disco 300tdi +4cm VP on sale / Astra TD
Loisirs : Sea, surf, sex & pinguins :)
Date d'inscription : 11/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par rover17 le Mar 22 Juin - 17:28

samy a écrit:donc les symptomes : il consomme de l eau et je m en rend compte uniquement quand le moteur est froid et le niveau d huile monte et a la derniere vidange j ai retrouvé l eau dans le carter , il fume un peu blanc uniquement au demarrage et aprés avoir chauffé un peu il fume bien noire. voila je part au boulot et je serais sur le forum vers 22h a+.
Joints d'embase ... pas bon

sinon retorquage par dessus , 20mkg , ça lui fait du bien

rover17
Une chtite dernière?
Une chtite dernière?

Masculin Nombre de messages : 6634
Age : 55
Localisation : royan
Véhicules : range VM TT + 110 afrik 200 tdi + RRC 300tdi vogue
Loisirs : racasser l'dindon , en chasse de nouveau ...
Date d'inscription : 01/05/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par samy le Mar 22 Juin - 21:03

et ben pour repondre a DD il n y a pas longtemps que je suis passé au VM et que je ne connait pas se moteur et ni les sites "vm 2.4;2.5" et donc demandé l avis du forum et manu 17et nicodisco m ont conseillé de ressérré les culasses en premier lieu , et pour se qui est du bruit au demarrage il n y en a pas , aucun bruit suspect niquel bien au contraire .

samy
t'as pas un 4x4 à préparer?
t'as pas un 4x4 à préparer?

Masculin Nombre de messages : 1951
Age : 45
Localisation : vautebis 79
Véhicules : range rover p38
Loisirs : chasse;moto;4x4 route et TT;les camions
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par samy le Mer 23 Juin - 10:07


quel sont les différent sites ou je peu avoir d autre explication sur les VM et d autre vu de ces moteurs !hello!

samy
t'as pas un 4x4 à préparer?
t'as pas un 4x4 à préparer?

Masculin Nombre de messages : 1951
Age : 45
Localisation : vautebis 79
Véhicules : range rover p38
Loisirs : chasse;moto;4x4 route et TT;les camions
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Nicodisco le Mer 23 Juin - 10:19

Je serais tenté de te dire "Google is your friend..." ... mais bon

cambouis.com landmania.com landroverfaq.com .... etc etc...


_________________
Comme on résume très bien en Afrique : "Land Rover ? toujours malade, jamais mourir !"

Nicodisco
Admin
Admin

Masculin Nombre de messages : 14341
Age : 42
Localisation : Ballon (17)
Véhicules : Disco 300tdi +4cm VP on sale / Astra TD
Loisirs : Sea, surf, sex & pinguins :)
Date d'inscription : 11/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par samy le Mer 7 Juil - 8:41

salut , bon ressérrage éffectué seul petit probleme c est que l ont a pu ressérré que trois sur quatre , la derniere au dessous du pare brise impossible a attrapé, donc viré pas mal d eau en dessérant le bouchon sous le carter et donc fait redescendre mon niveau d huile et demarrage pour mise en pression et bien faire chauffé le moteur, le lendemain verification du bocal et surprise il en avait consommé mais beaucoup moins que d habitude et niveau d huile nickel pas d augmentation du au passage de l eau dans le carter , apparrament sa na pas fait de mal tout sa Cool Wink

samy
t'as pas un 4x4 à préparer?
t'as pas un 4x4 à préparer?

Masculin Nombre de messages : 1951
Age : 45
Localisation : vautebis 79
Véhicules : range rover p38
Loisirs : chasse;moto;4x4 route et TT;les camions
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Nicodisco le Mer 7 Juil - 8:58

Bien, tu vois quand t'écoutes clown

Vidanges moi tout ça maintenant, l'eau et l'huile ensemble ça fais pas bon ménage Wink

R17, une bidouille pour la culasse sous le pare-brise?

_________________
Comme on résume très bien en Afrique : "Land Rover ? toujours malade, jamais mourir !"

Nicodisco
Admin
Admin

Masculin Nombre de messages : 14341
Age : 42
Localisation : Ballon (17)
Véhicules : Disco 300tdi +4cm VP on sale / Astra TD
Loisirs : Sea, surf, sex & pinguins :)
Date d'inscription : 11/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par rover17 le Mer 7 Juil - 9:02

oui , tronçonner le haut d'une couille de dreize , ça passe juste

rover17
Une chtite dernière?
Une chtite dernière?

Masculin Nombre de messages : 6634
Age : 55
Localisation : royan
Véhicules : range VM TT + 110 afrik 200 tdi + RRC 300tdi vogue
Loisirs : racasser l'dindon , en chasse de nouveau ...
Date d'inscription : 01/05/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par rover17 le Mer 7 Juil - 9:07

oui , tronçonner le haut d'une couille de dreize , ça passe juste

rover17
Une chtite dernière?
Une chtite dernière?

Masculin Nombre de messages : 6634
Age : 55
Localisation : royan
Véhicules : range VM TT + 110 afrik 200 tdi + RRC 300tdi vogue
Loisirs : racasser l'dindon , en chasse de nouveau ...
Date d'inscription : 01/05/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par samy le Mer 7 Juil - 9:15

merci les "filles" vais voir pour "la couille de dreize" et faut que je redmonte mon boitier DA car grosse fuite bielle pendante vous tient au jus des que sa sera fait Wink ready

samy
t'as pas un 4x4 à préparer?
t'as pas un 4x4 à préparer?

Masculin Nombre de messages : 1951
Age : 45
Localisation : vautebis 79
Véhicules : range rover p38
Loisirs : chasse;moto;4x4 route et TT;les camions
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Manu17 le Mer 7 Juil - 12:18

ta vieille pendante c'est un détail à coté de ton fichu joint de cul..asse ...

clown

Manu17
>3500 .... pfff dur .... hips
>3500 .... pfff dur .... hips

Masculin Nombre de messages : 4430
Age : 45
Localisation : 17 et 86
Véhicules : Def 110 300TDi . caddy 1.9 TDi ; quelques paires de baskets
Loisirs : pêche, chasse, photo, 4x4
Date d'inscription : 13/06/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par samy le Ven 23 Juil - 10:14

salut tout le monde, bon probleme encore avec se fichut vm ! Evil or Very Mad Evil or Very Mad environ 3 semaines que les culasses ont été resséré et pas roulé depuis , levé le capot hier pour zieuté tout sa Suspect et ho surprise y a encore quelqu un qui ma piqué mon eau du bocal affraid le niveau d huile a encore bien augmenté donc le ressérage na pas fait effet Sad je sai nico faut mettre a la poubelle mais bon pas les moyens financier clown

samy
t'as pas un 4x4 à préparer?
t'as pas un 4x4 à préparer?

Masculin Nombre de messages : 1951
Age : 45
Localisation : vautebis 79
Véhicules : range rover p38
Loisirs : chasse;moto;4x4 route et TT;les camions
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Nicodisco le Ven 23 Juil - 10:25

Epatant quand même que ça parte sans rouler.....

Je suis pas spécialiste du VM, mais là je crois que tu vas devoir te farcir un joint ...

_________________
Comme on résume très bien en Afrique : "Land Rover ? toujours malade, jamais mourir !"

Nicodisco
Admin
Admin

Masculin Nombre de messages : 14341
Age : 42
Localisation : Ballon (17)
Véhicules : Disco 300tdi +4cm VP on sale / Astra TD
Loisirs : Sea, surf, sex & pinguins :)
Date d'inscription : 11/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par samy le Ven 23 Juil - 10:37

ben oui sans roulé, 2 jours aprés ressérage l eau n avait pas trop diminué donc j ai pensé que j était peut étre sauvé mais NON!!! donc joint de culasse ou joint de chemise Suspect et se qui m embéte c est que les moteurs je n y connait rien , je sais y en a qui vont dire " ben faut t y mettre" mais demonté sans connaitre quoi que se soit si c est pour le "pourrir" encore plus !!!! et dans un garage la c est mon portefeuille qui va prendre Laughing

samy
t'as pas un 4x4 à préparer?
t'as pas un 4x4 à préparer?

Masculin Nombre de messages : 1951
Age : 45
Localisation : vautebis 79
Véhicules : range rover p38
Loisirs : chasse;moto;4x4 route et TT;les camions
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par roomone40 le Ven 23 Juil - 11:50

si tu à une fuite sans tourner je pencherais plutôt (aller va chercher!!) pour un joint d'embase, pb connu sur les vm

Jean avais mis le doigt dessus (pour une fois qu'il le met pas dedans...)

roomone40
>2500 !!! ça donne soif!
>2500 !!! ça donne soif!

Masculin Nombre de messages : 2596
Age : 40
Localisation : Mimizan
Véhicules : Bucky Mitsu Pajero 3.2 DID/ Martin RR V8 1983
Date d'inscription : 29/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probléme sur mon vm

Message par Contenu sponsorisé Aujourd'hui à 1:38


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum