Cibi ......

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Cibi ......

Message par Bruce le Sam 8 Mai - 18:26

Salut,


Bon, voilà, ça me gonfle grave que ma CB ne marche pas comme il faut....

Aujourd' hui j'y jette un oeil, une antenne de qualité qui a quelques annnées, une CB president Jhonson, une install' en fixe sur l'auto que ce soit pour l' alim' ou l'antenne.....

Je branche le TOS metre, et aprés un paquet d'essai, rien de rien..... les valeurs sont bien trop proches du 10 (alors qu'il faut 1....)
Je pose une nouvelle CB, idem.... donc c'est pas le poste.....
J'essai une nouvelle antenne, c'est à peine mieux, voir identique.....

Je precise que j'ai usé de nettoyant contact de qualité pro partout, que j'ai demonté l'antenne entierement pour la nettoyer etc etc.....

La seule chose que je n'ai pas changé c'est le coaxial, qui passe dans la grenouille, mais à "travers" l'aménagement et les garnitures plastiques diverses donc pas le temps de TOUT demonter......

Admettons, que demain matin, je coupe le coaxial au niveau de la sortie arriere de la voiture, de façon à recuperer ma prise d'antenne, et que je remonte un cable neuf jusqu ' à mon poste ..... A part perdre mon temps, est ce que ça va m'apporter quelque chose ou pas ??

Des idées ?
Neutral

Bruce
Une chtite dernière?
Une chtite dernière?

Masculin Nombre de messages: 10125
Age: 34
Localisation: Bordeaux 33, Montlieu la Garde 17
Véhicules: 2 grenouilles TT (Disco)et 1 grenouille de route (Porsche 911)
Loisirs: Mes Land, ma Carrera, ma Yam'.... et ma caisse à outils !
Date d'inscription: 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cibi ......

Message par Velar le Sam 8 Mai - 18:34

Bruce a écrit:A part perdre mon temps, est ce que ça va m'apporter quelque chose ou pas ??

Neutral

Oui...tu auras validé ce test.

Car de grandes chances que ton câble soit en cause. Ou un gros défaut de masse.
Teste ton câble à l'ohm-mètre.

Velar
'tain t'écris un max
'tain t'écris un max

Masculin Nombre de messages: 1412
Age: 54
Localisation: 85
Véhicules: Def
Loisirs: Pas la chasse
Date d'inscription: 28/04/2010

Voir le profil de l'utilisateur https://picasaweb.google.com/Velar110

Revenir en haut Aller en bas

Re: Cibi ......

Message par Bruce le Sam 8 Mai - 18:41

tester à l'ohm metre ouais.... Sauf que les fils de mon multimetre vont etre court pour faire la longueur de la voiture.....

Pour le defaut de masse, j'ai repris l'alim', et j'ai aussi démonté et remonté proprement le support d'antenne ....J'ai meme rajouté une masse supplémentaire qui m'enlevé encore plus de "friture/reception", je l'ai donc re enlevé !

Bruce
Une chtite dernière?
Une chtite dernière?

Masculin Nombre de messages: 10125
Age: 34
Localisation: Bordeaux 33, Montlieu la Garde 17
Véhicules: 2 grenouilles TT (Disco)et 1 grenouille de route (Porsche 911)
Loisirs: Mes Land, ma Carrera, ma Yam'.... et ma caisse à outils !
Date d'inscription: 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cibi ......

Message par Invité le Sam 8 Mai - 19:01

j'ai lu qq part qu'on doit gardé le coax qui va avec l'antenne Suspect

Invité
Invité


Revenir en haut Aller en bas

Re: Cibi ......

Message par Velar le Sam 8 Mai - 19:14

Bruce a écrit:tester à l'ohm metre ouais.... Sauf que les fils de mon multimetre vont etre court pour faire la longueur de la voiture.....

Pas sur la longueur, mais entre le corps de ta prise et l'âme pour voir si ton câble n'est pas en court circuit.

Sinon, si tu veux tester sur la longueur, n'importe quel fil électrique comme rallonge fait l'affaire.

Barbidul a écrit:j'ai lu qq part qu'on doit gardé le coax qui va avec l'antenne Suspect

Oui et Jean est le premier à nous dire de ne pas toucher à la longueur du câble fourni avec l'antenne.

Pour ma part, j'ai toujours raccourci les câbles trop longs et jamais grillé un transistor de sortie en 30 ans. Chacun sa méthode.

Velar
'tain t'écris un max
'tain t'écris un max

Masculin Nombre de messages: 1412
Age: 54
Localisation: 85
Véhicules: Def
Loisirs: Pas la chasse
Date d'inscription: 28/04/2010

Voir le profil de l'utilisateur https://picasaweb.google.com/Velar110

Revenir en haut Aller en bas

Re: Cibi ......

Message par Nicodisco le Sam 8 Mai - 19:21

Moi ça reste obscur (pshhhh) les trucs radios. Vivement des CB numériques sous OS Libre Very Happy

search

_________________
Comme on résume très bien en Afrique : "Land Rover ? toujours malade, jamais mourir !"

Nicodisco
Admin
Admin

Masculin Nombre de messages: 14348
Age: 40
Localisation: Ballon (17)
Véhicules: Disco 300tdi +4cm VP on sale / Astra TD
Loisirs: Sea, surf, sex & pinguins :)
Date d'inscription: 11/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cibi ......

Message par Invité le Sam 8 Mai - 19:23

@Bruce: Si tu veux correctement tester ton cable sans le démonter et sans ralonger tes fils de multimètre, il y a pas 36 solutions, tu colle une résistance (dont tu connais ou as mesurer la valeur) entre l'ame et la tresse d'un coté et tu mesure a l'autre bout voir si tu retrouve la même valeur avec qques ohms en plus

Invité
Invité


Revenir en haut Aller en bas

Re: Cibi ......

Message par roomone40 le Sam 8 Mai - 19:45

t'es sur de ton tosmetre?

c'est arrivé à un pote son tosmétre mort donnais toujours une valeur forte même avec mon install qui fonctionne bien

on à essayé avec un autre et là miracle ça fonctionne

donc un test simple essaye le sur une autre voiture

roomone40
>2500 !!! ça donne soif!
>2500 !!! ça donne soif!

Masculin Nombre de messages: 2618
Age: 37
Localisation: Mimizan
Véhicules: Bucky Mitsu Pajero 3.2 DID/ Martin RR V8 1983
Date d'inscription: 29/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cibi ......

Message par beslau le Sam 8 Mai - 20:11

ca me fait tosser ...

beslau
>2500 !!! ça donne soif!
>2500 !!! ça donne soif!

Masculin Nombre de messages: 2678
Age: 38
Localisation: 33 - Le Taillan
Véhicules: Patrol GR 3.0 Long
Date d'inscription: 02/01/2008

Voir le profil de l'utilisateur http://leprechais.over-blog.com/

Revenir en haut Aller en bas

Re: Cibi ......

Message par Invité le Sam 8 Mai - 21:24

beslau a écrit:ca me fait tosser ...


prend du sirop Laughing

Invité
Invité


Revenir en haut Aller en bas

Re: Cibi ......

Message par rover17 le Sam 8 Mai - 22:03

Rhâââ , les rois de la bidouille clown

Bruce , tu court-circuites un bout et tu mesures à l'autre , tu dois trouver ... un court-circuit clown

manifestement ton cable est machoné , il se peut que la mesure en statique soit bonne mais mauvaise en HF

...et oui il faut mettre le cable appairé avec l'antenne ... bon TOS à l'émission mais aussi en réception !

poilôbidong pirat

rover17
Une chtite dernière?
Une chtite dernière?

Masculin Nombre de messages: 6598
Age: 53
Localisation: royan
Véhicules: range VM TT + 110 afrik 200 tdi + RRC 300tdi vogue
Loisirs: racasser l'dindon , en chasse de nouveau ...
Date d'inscription: 01/05/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cibi ......

Message par Bruce le Dim 9 Mai - 12:17

bon ce matin, je me suis occupé du cable, bilan, dessoudé dans la prise au cul de l'antenne.... ressoudage de la fiche sur un cable neuf et ben......

C'est pas encore ça....l'aiguille reste au rouge..... Une 2eme TOSMETRE a été utilisé hier, donc c'est pô lui qui deconne non plus....

J'ai aussi changé la position de l'antenne sur la greu, et rien de rien......

C'est casse c...lle, ça marchait trés bien avant, et plus va moins ça marche.

Bruce
Une chtite dernière?
Une chtite dernière?

Masculin Nombre de messages: 10125
Age: 34
Localisation: Bordeaux 33, Montlieu la Garde 17
Véhicules: 2 grenouilles TT (Disco)et 1 grenouille de route (Porsche 911)
Loisirs: Mes Land, ma Carrera, ma Yam'.... et ma caisse à outils !
Date d'inscription: 06/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cibi ......

Message par Invité le Dim 9 Mai - 13:01

Bruce a écrit:bon ce matin, je me suis occupé du cable, bilan, dessoudé dans la prise au cul de l'antenne.... ressoudage de la fiche sur un cable neuf et ben......

C'est pas encore ça....l'aiguille reste au rouge..... Une 2eme TOSMETRE a été utilisé hier, donc c'est pô lui qui deconne non plus....

J'ai aussi changé la position de l'antenne sur la greu, et rien de rien......

C'est casse c...lle, ça marchait trés bien avant, et plus va moins ça marche.


touche plus a rien What a Face

Invité
Invité


Revenir en haut Aller en bas

Re: Cibi ......

Message par canari-bleu le Lun 10 Mai - 0:24

J'avais une Cb président qui a fonctionné tout a fait normalement dans ma 205. Et puis comme je ne faisait plus de route on l'a passé dans le def.
Les premières années elle fonctionnait parfaitement, puis de plus en plus mal en réception.
Il y avait même des jours où elle fonctionnait normalement en début de journée, puis quedal, puis a nouveau un bon fonctionnement.
De même que toi on a tout testé ..
En fait on a trouvé la réponse au problème totalement par hazard.
Sur une sortie, j'ai posé mon chapeau sur le tableau de bord, alors que la CB ne fonctionnait plus ... au bout d'1 heure environ, voilà que la CB refonctionne en plein RB ..

Le pb était tout simple : les CB présidents ne supportent pas une très grande exposition à la chaleur, hors dans le 90 la CB estpositionnée SUR le tableau de bord, et donc en TT ou simplement sur un parking, quand elle recoit le soleil directement sur une longue durrée, elle finissait par ne plus fonctionner correctement ....
Le chapeau avait servit d'isolateur au soleil, ... la solution a donc été de lui mettre une isolation dessus (en fait dans ma 205 la CB était placée à un endroit où elle ne recevait jamais les rayons du soleil en direct)

Ton problème n'est peut être pas celui là, mais à peut être une cause tout aussi tordu que celui là.

Wink

canari-bleu
real team member
real team member

Féminin Nombre de messages: 1052
Age: 90
Localisation: in the world in the pampa
Véhicules: a roue
Loisirs: Vous devinez pas???
Date d'inscription: 29/03/2006

Voir le profil de l'utilisateur http://usson-du-poitou.com

Revenir en haut Aller en bas

Re: Cibi ......

Message par vanray le Lun 10 Mai - 6:28

Bruce, fou ta cagoule !

vanray
>3000, hips! ça se fête !
>3000, hips! ça se fête !

Masculin Nombre de messages: 3098
Age: 40
Localisation: Marsilly (plus devant la boulangerie, elle a déménagé...)
Date d'inscription: 11/05/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum