pb de charge sur 2.4VM

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: pb de charge sur 2.4VM

Message par Invité le Ven 1 Aoû - 13:48

[quote="fredouille"
le vm c'est de la balle, vos 200-300tdi calent au ralenti comme une mobylette! Razz

A plousche![/quote]


y vous a casser le gars fredouille là.................. Twisted Evil Twisted Evil Twisted Evil



























V8 SP98 POWERRRRRRRRRRR

Invité
Invité


Revenir en haut Aller en bas

Re: pb de charge sur 2.4VM

Message par rover17 le Ven 1 Aoû - 14:50

Bruce a écrit:
rover17 a écrit:
Bruce a écrit:Ouaip enfin gaffe car si t'as vraiment plus de jus, l'electrovanne va finir par se couper et là tu vas etre en rade pour de bon.....



Ne pas oublier que pour faire 50 bornes, t 'as les stops qui vont s'allumer ainsi que les clignos !!
non bruce , une électrovanne ça bouffe rien , 'tête même pas un amp et même sous 6v elle s'ouvrirait encore ... le problème , c'est les phare , 2x55 w mini = 110 w /12 = quasi 10 amp sans recharge pendant une heure , avec des batteries faibles , c'est pas gagné Suspect

Tu m'expliques pourquoi alors lors du retour du "ouest land 2006" juste avant le pont de Rochefort le fredo a dut venir me chercher ??? J'avais les veilleuses, et lorsque j'ai vu que c'était de plus en plus faible, j'ai tout coupé, je n'ai laissé que le moteur et il s'est arreté 1/4 d'heures plus tard !! Neutral

Retour en dépanneuse...... No
il s'est éteint parce que ...





























tu as coupé le contact ! :aha:





sérieusement , les veilleuses aussi ça bouffe 4X21W quand même ... Wink


fredouille , bien noté le coup de la diode en CC @+

rover17
Une chtite dernière?
Une chtite dernière?

Masculin Nombre de messages : 6634
Age : 55
Localisation : royan
Véhicules : range VM TT + 110 afrik 200 tdi + RRC 300tdi vogue
Loisirs : racasser l'dindon , en chasse de nouveau ...
Date d'inscription : 01/05/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb de charge sur 2.4VM

Message par franz le Ven 1 Aoû - 15:10

Et hop ! Reparti pour vingt ans !

Tout neuf !



franz
real team member
real team member

Masculin Nombre de messages : 1135
Age : 47
Localisation : Saintes.
Véhicules : Disco 300 Tdi 3p en vente.
Loisirs : les Amis, les Amours, les Emmerdes. Mais aussi la voile, le surf, la bonne bouffe, la photo, le 4x4,
Date d'inscription : 18/03/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb de charge sur 2.4VM

Message par Jensen le Jeu 21 Aoû - 16:35

fredouille a écrit:après réflexion et revue de l'emploi du temps du ouikène... une dernière question,
pensez vous que je puisse rouler avec un alternateur en panne? genre démarrer le range en le pontant et aller chercher des matériaux le vendredi soir pour le samedi (en le laissant tourner), soit environ 50km...

A+
fredouille


Retour de Angleterre Lundi dernier en a fait plus de 700km sans Alternateur donc pas de électricité,a pas conseille mais il fallait bien entrée et tant que le moteur tourner Laughing .

Jensen
'tain t'écris un max
'tain t'écris un max

Masculin Nombre de messages : 1403
Age : 47
Localisation : Deux Sevres
Véhicules : Def 110 TD5 et Def 110 tdi,
Loisirs : Land Rovers,Les Vieille pierres, des copains,vivre, vin!
Date d'inscription : 30/10/2007

Voir le profil de l'utilisateur http://www.moulin-lacombe.com

Revenir en haut Aller en bas

Re: pb de charge sur 2.4VM

Message par Contenu sponsorisé Aujourd'hui à 17:22


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum